Subject: [pgAdmin4][RM#5047] Add tab navigation for tabs under explain panel in query tool

From: Ganesh Jaybhay <[email-masked]>
Date: Tue, 31 Dec 2019 15:08:49 +0530

Hi Hackers,

Please find the attached minor fix for tab navigation of graphical,
analysis and statistics tabs under explain panel in query tool.

Kindly review.

Regards,
Ganesh Jaybhay

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 1 Jan 2020 10:53:20 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*