Subject: Dark theme for pg admin 4

From: Daniel VanDenBosch <[email-masked]>
Date: Tue, 27 Feb 2018 21:18:17 +0000

Hello,
I and my team are in and out of PG Admin a lot.
The white background can be straining on our eyes.
Wondering if there is a dark theme in the works???

Thanks,

Dan

---

From: Murtuza Zabuawala <[email-masked]>
Date: Thu, 1 Mar 2018 21:30:01 +0530

I'm afraid, pgAdmin4 theme is not customisable at a moment, So there is no
theme support.

--
Regards,
Murtuza Zabuawala
EnterpriseDB: http://www.enterprisedb.com
The Enterprise PostgreSQL Company