Subject: [patch][pgAdmin] RM6858 Types collection properties tab delete issue

From: Rahul Shirsat <[email-masked]>
Date: Tue, 19 Oct 2021 14:26:25 +0530

Hi Hackers,

Please find the attached patch which resolves the Type collection delete
issue.

-- 
*Rahul Shirsat*
Senior Software Engineer | EnterpriseDB Corporation.

---

From: Rahul Shirsat <[email-masked]>
Date: Tue, 19 Oct 2021 16:45:05 +0530

Hackers,

Please ignore the above mail. Find the updated patch attached.

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 19 Oct 2021 17:24:07 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*