Subject: [pgAdmin][RM4208] Product Icon for pgAdmin

From: Aditya Toshniwal <[email-masked]>
Date: Thu, 23 May 2019 18:20:16 +0530

Hi Hackers,

Attached is the patch to change the product icon and favicon for pgAdmin.
The menu bar height is also reduced.
I have also fixed the main menu bar issue where it was not looking good
when the screen size reduced (mobile layout)

Kindly review.

-- 
Thanks and Regards,
Aditya Toshniwal
Software Engineer | EnterpriseDB India | Pune
"Don't Complain about Heat, Plant a TREE"

---

From: Dave Page <[email-masked]>
Date: Thu, 23 May 2019 16:39:20 +0100

Thanks, applied.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company