Subject: [pgAdmin][RM4318] Change CSS cursors to reflect locked layout level

From: Aditya Toshniwal <[email-masked]>
Date: Wed, 3 Jul 2019 15:29:13 +0530

Hi Hackers,

Attached is the patch to update wcDocker to latest version where the fix
for changing CSS cursors when layout is locked is merged.

Do not forget to yarn install before bundle.

-- 
Thanks and Regards,
Aditya Toshniwal
Software Engineer | EnterpriseDB India | Pune
"Don't Complain about Heat, Plant a TREE"

---

From: Dave Page <[email-masked]>
Date: Thu, 4 Jul 2019 14:34:23 +0100

Thanks, committed.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company