Subject: [pgAdmin4][RM3871] Alignment issue with IE Browser

From: Aditya Toshniwal <[email-masked]>
Date: Mon, 21 Jan 2019 16:33:26 +0530

Hi Hackers,

Attached is a tiny patch to fix alignment of tree arrow icons for IE.
Kindly review.

-- 
Thanks and Regards,
Aditya Toshniwal
Software Engineer | EnterpriseDB Software Solutions | Pune
"Don't Complain about Heat, Plant a tree"

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 21 Jan 2019 17:40:34 +0530

Thanks patch applied.

-- 
*Akshay Joshi*

*Sr. Software Architect *

*Phone: +91 20-3058-9517Mobile: +91 976-788-8246*