Subject: backup accessecibility

From: Aditya Toshniwal <[email-masked]>
Date: Wed, 23 Jan 2019 15:54:47 +0530

PFA

-- 
Thanks and Regards,
Aditya Toshniwal
Software Engineer | EnterpriseDB Software Solutions | Pune
"Don't Complain about Heat, Plant a tree"

---

From: Aditya Toshniwal <[email-masked]>
Date: Wed, 23 Jan 2019 16:00:49 +0530

Apologies. Kindly ignore.