Subject: [pgAdmin][RM4220] Users Dialog doesn't scroll

From: Aditya Toshniwal <[email-masked]>
Date: Thu, 5 Dec 2019 15:30:00 +0530

Hi Hackers,

Attached is the patch to fix the scrolling issue in "Users" dialog.
I tested on Chrome, Safari, Firefox and IE. Kindly review.

-- 
Thanks and Regards,
Aditya Toshniwal
Sr. Software Engineer | EnterpriseDB India | Pune
"Don't Complain about Heat, Plant a TREE"

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 5 Dec 2019 17:51:02 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*