Subject: pgAdmin4 v8.1 candidate builds

From: Akshay Joshi <[email-masked]>
Date: Tue, 12 Dec 2023 14:16:12 +0530

Hi All,

pgAdmin4 v8.1 candidate builds and source code is available at
https://developer.pgadmin.org/builds/2023-12-12-1/

Yogesh, could you please verify this for Thursday's release?

--
Akshay Joshi
Principal Software Architect
www.enterprisedb.com

*Blog*: https://www.enterprisedb.com/akshay-joshi
*GitHub*: https://github.com/akshay-joshi
*LinkedIn*: https://www.linkedin.com/in/akshay-joshi-086497216

---

From: Yogesh Mahajan <[email-masked]>
Date: Thu, 14 Dec 2023 13:33:21 +0530

Hi Akshay,

One round of installer testing is completed. pgAdmin 4 version 8.1 can be
released.

Thanks,
Yogesh Mahajan
EnterpriseDB