Subject: [pgAdmin][RM7255]:Update select control UI

From: Pradip Parkale <[email-masked]>
Date: Fri, 8 Apr 2022 12:21:54 +0530

Hi Hackers,

Please find the attached for #7255. I have removed the dropdown list icon
for the empty select list.

-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Pradip Parkale <[email-masked]>
Date: Fri, 8 Apr 2022 17:11:56 +0530

Hi,
Please ignore my previous email. Please find the updated patch.

---

From: Akshay Joshi <[email-masked]>
Date: Sat, 9 Apr 2022 12:06:33 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*