Subject: [pgAdmin][RM4836] Wrong default value in Container Deployment section of documentation

From: Abhilasha Narendra <[email-masked]>
Date: Fri, 22 Nov 2019 14:50:42 +0530

Hi Hackers,

I have updated the content of 'container_deployment.rst' file, as approved
by Dave over email. PFA the patch.

Regards,
Abhilasha

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 25 Nov 2019 10:45:34 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*