Subject: [pgAdmin][RM-4014]: Alignment issue on German Language under Preferences

From: Nikhil Mohite <[email-masked]>
Date: Fri, 12 Mar 2021 12:59:37 +0530

Hi Hackers,

Please find the attached patch for RM-4014
<https://redmine.postgresql.org/issues/4014>: Alignment issue on German
Language under Preferences.

-- 
*Thanks & Regards,*
*Nikhil Mohite*
*Software Engineer.*
*EDB Postgres* <https://www.enterprisedb.com/>
*Mob.No: +91-7798364578.*

---

From: Akshay Joshi <[email-masked]>
Date: Fri, 12 Mar 2021 13:34:09 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*