Subject: [Patch] - Feature Test Fix

From: Yogesh Mahajan <[email-masked]>
Date: Mon, 7 Mar 2022 15:32:29 +0530

Hi,

Please find the attached patch which fixes the feature test failures.
Thanks,
Yogesh Mahajan
EnterpriseDB

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 7 Mar 2022 15:41:58 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*