Subject: [pgAdmin][RM7252] 'columns to import' ... not auto selected second time for same table

From: Aditya Toshniwal <[email-masked]>
Date: Mon, 11 Apr 2022 16:35:04 +0530

Hi Hackers,

Please review the patch to fix the issue.

-- 
Thanks,
Aditya Toshniwal
pgAdmin Hacker | Software Architect | *edbpostgres.com*
<http://edbpostgres.com>
"Don't Complain about Heat, Plant a TREE"

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 11 Apr 2022 17:49:57 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*