Subject: [patch][pgAdmin] RM6754 Color of query highlighting in query tool should be less intensive

From: Rahul Shirsat <[email-masked]>
Date: Tue, 12 Oct 2021 13:59:11 +0530

Hi Hackers,

Please find the attached patch which resolves the issue of intensive query
highlighting in the query tool.

-- 
*Rahul Shirsat*
Senior Software Engineer | EnterpriseDB Corporation.

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 12 Oct 2021 15:05:21 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*