Subject: [pgAdmin][RM4020]: Color issue on statistics tab for pg-10/11 for Safari Browser

From: Pradip Parkale <[email-masked]>
Date: Thu, 11 Mar 2021 14:00:38 +0530

Hi Hackers,

Please find the attached patch for RM4020. The color issue on the
collection node statistics tab. This is specific to the Safari browser.

-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Fri, 12 Mar 2021 13:33:56 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*