Subject: [Patch] RM6478 Duplicates on SQL tab for table with more than one partition

From: Rahul Shirsat <[email-masked]>
Date: Mon, 31 May 2021 12:14:17 +0530

Hi Hackers,

Please find the patch which resolves the mentioned issue of duplicate on
sql tab for table.

-- 
*Rahul Shirsat*
Senior Software Engineer | EnterpriseDB Corporation.

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 1 Jun 2021 20:49:54 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*