Subject: RE-SQL tests patch for FTS parsers node

From: Shubham Agarwal <[email-masked]>
Date: Mon, 15 Jul 2019 16:12:35 +0530

Hi Team,

PFA patch for RE-SQL tests cases for FTS parsers node.

-- 
Thanks & Regards,
Shubham Agarwal
EnterpriseDB Corporation

The Postgres Database Company

---

From: Dave Page <[email-masked]>
Date: Mon, 15 Jul 2019 12:02:55 +0100

Thanks, applied.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

---

From: Shubham Agarwal <[email-masked]>
Date: Mon, 2 Sep 2019 17:30:10 +0530

Hi Team,
PFA patch for  M-SQL test cases for FTS parsers.

Thanks & Regards,
Shubham Agarwal

-- 
Thanks & Regards,
Shubham Agarwal
EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 3 Sep 2019 10:30:09 +0530

Thanks patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*