Subject: pgAdmin 4 - added missing gettexts

From: "Libor M." <[email-masked]>
Date: Sun, 25 Oct 2020 13:53:36 +0100

Hi,
I added missing gettext usage. Diff file is attached.

Best regards,

Libor M.

E-mail: [email-masked]
GitHub: https://github.com/liborm85

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 27 Oct 2020 11:16:28 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*