Subject: [pgAdmin][RM6976] Allow large comments and resize textarea

From: Aditya Toshniwal <[email-masked]>
Date: Fri, 5 Nov 2021 12:07:58 +0530

Hi Hackers,

Attached patch will allow textrea's to be resized and have more than 255
chars.
Please review.

-- 
Thanks,
Aditya Toshniwal
pgAdmin Hacker | Software Architect | *edbpostgres.com*
<http://edbpostgres.com>
"Don't Complain about Heat, Plant a TREE"

---

From: Akshay Joshi <[email-masked]>
Date: Sun, 7 Nov 2021 11:23:12 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*