Subject: [pgAdmin4][Patch] - Jasmine Tests Fixes

From: Khushboo Vashi <[email-masked]>
Date: Wed, 21 Oct 2020 19:08:17 +0530

Hi,

Please find the attached patch to fix the Jasmine tests failure.
It was due to 18cad32bd4541e1993a051028bee81a2310d020c commit.

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 21 Oct 2020 22:17:12 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*