Subject: setup-web.sh - support for suse 12/15

From: Sandeep Thakkar <[email-masked]>
Date: Thu, 17 Mar 2022 17:12:15 +0530

Hi,

Please find attached the patch for the setup-web.sh to add support for the
SUSE platform. I verified it on SUSE 12 and 15, x86_64 and PPCLE
architectures

Thanks,

-- 
Sandeep Thakkar

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 22 Mar 2022 14:58:10 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*