Subject: [pgadmin4][patch] Fix typos of docs and comments.

From: "[email-masked]" <[email-masked]>
Date: Wed, 13 Oct 2021 09:36:43 +0000

Hi, all

I found some typos in docs and comments, the attached patch shows it.

--
Thanks && regards
HuangJ

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 14 Oct 2021 11:45:52 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*