Subject: pgAgent/creating and modifying tables doc improvement

From: Nidhi Bhammar <[email-masked]>
Date: Wed, 28 Oct 2020 11:32:12 +0530

Hi Team,

I have removed the bullet points from "installing pgAgent" referring to old
versions of PostgreSQL. And also have updated one bullet point under
"creating and modifying a table". The patch is attached to the mail. Please
provide your review comments.

Thanks,

Best Regards,
Nidhi Bhammar

www.enterprisedb.com

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 28 Oct 2020 16:23:08 +0530

Thanks, patch applied.

On Wed, Oct 28, 2020 at 11:32 AM Nidhi Bhammar <
[email-masked]> wrote:

> Hi Team,
>
> I have removed the bullet points from "installing pgAgent" referring to
> old versions of PostgreSQL. And also have updated one bullet point under

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*