Subject: RM-6145 patch - Logical Replication Documentation

From: Nidhi Bhammar <[email-masked]>
Date: Wed, 17 Feb 2021 17:47:56 +0530

Hi,

PFA patch for Logical Replication documentation.

Thanks,

Best Regards,
Nidhi Bhammar

www.enterprisedb.com

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 18 Feb 2021 14:26:47 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*