Subject: [pgAdmin][React]: Port catalog object columns

From: Nikhil Mohite <[email-masked]>
Date: Wed, 13 Oct 2021 12:47:58 +0530

Hi Hackers,

Please find the attached patch to port catalog object columns to react.

-- 
*Thanks & Regards,*
*Nikhil Mohite*
*Software Engineer.*
*EDB Postgres* <https://www.enterprisedb.com/>
*Mob.No: +91-7798364578.*

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 13 Oct 2021 14:30:03 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*