Subject: [pgAdmin][RM4436]Drag and drop is incorrect in codemirror boxes in node properties dialog

From: Pradip Parkale <[email-masked]>
Date: Thu, 29 Apr 2021 11:17:01 +0530

Hi Hackers,

Please find the attached patch for #4436 - Drag and drop is incorrect in
codemirror boxes in node properties dialog.

-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 29 Apr 2021 13:20:34 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*