Subject: [pgAdmin][RM5895]Toast table size in Statistics tab has no suffix

From: Pradip Parkale <[email-masked]>
Date: Mon, 19 Oct 2020 10:56:53 +0530

Hi Hackers,
Please find the attached patch for #RM5895. Toast table size unit was
missing.

-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 20 Oct 2020 17:18:39 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*