Subject: [PgAdmin][RM5275] Accessibilty :Tab navigation is not working for table>> parameters.

From: Pradip Parkale <[email-masked]>
Date: Fri, 3 Apr 2020 21:15:22 +0530

Hi Hackers,

Please find an attached patch for key navigation in Table >> Parameter. I
have added a key down event to handle the key navigation.

-- 
Thanks & Regards,
Pradip Parkale
QMG, EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 6 Apr 2020 13:17:11 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*