Subject: [pgAdmin4][Patch] - RM #6912 - pgadmin 6.0: browser tree sort order regression

From: Khushboo Vashi <[email-masked]>
Date: Fri, 15 Oct 2021 16:09:26 +0530

Hi,

Please find the attached patch to fix the RM #6912 - pgadmin 6.0: browser
tree sort order regression.

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Sat, 16 Oct 2021 12:59:37 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*