Subject: [pgAdmin][RESQL]: Fix for column RESQL test cases.

From: Nikhil Mohite <[email-masked]>
Date: Tue, 29 Dec 2020 14:22:37 +0530

Hi Team,

Please find the attached patch to fix the RESQL test case for the column.

-- 
*Thanks & Regards,*
*Nikhil Mohite*
*Software Engineer.*
*EDB Postgres* <https://www.enterprisedb.com/>
*Mob.No: +91-7798364578.*

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 30 Dec 2020 12:25:38 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*