Subject: [pgAdmin][RM6986]: Can't debug function with timestamp parameter

From: Pradip Parkale <[email-masked]>
Date: Wed, 17 Nov 2021 12:36:53 +0530

Hi Hackers,

Please find the attached patch for #6986 Can't debug function with
timestamp parameter.

-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 18 Nov 2021 12:37:47 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*