Subject: [pgAdmin][RM5842]: Query history shown out of order

From: Pradip Parkale <[email-masked]>
Date: Fri, 23 Oct 2020 10:06:39 +0530

Hi Hackers,

Please find the attached patch to sort the query history in
descending order.

-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Fri, 23 Oct 2020 17:17:41 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*