Subject: [pgAdmin][RM5128] [Accessibility] Revisit color contrast to meet the standards

From: Aditya Toshniwal <[email-masked]>
Date: Mon, 23 Mar 2020 17:46:12 +0530

Hi Hackers,

Attached is a small patch to change certain colors and opacity in pgAdmin
in order to comply with WCAG color contrast standards.

Please review.

-- 
Thanks and Regards,
Aditya Toshniwal
pgAdmin Hacker | Sr. Software Engineer | EnterpriseDB India | Pune
"Don't Complain about Heat, Plant a TREE"

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 23 Mar 2020 18:17:19 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*