Subject: [pgAdmin4][Patch] - RPM/DEB dependency for Kerberos

From: Khushboo Vashi <[email-masked]>
Date: Wed, 20 Jan 2021 16:38:18 +0530

Hi,

Please find the attached patch to add the RPM/DEB dependency for Kerberos
to the -server package rather than -web packages and to handle the OSError
while importing the gssapi.

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 20 Jan 2021 18:10:00 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*