Subject: [pgAdmin][RM7275] Error when creating table in ERD

From: Aditya Toshniwal <[email-masked]>
Date: Wed, 30 Mar 2022 18:14:43 +0530

Hi Hackers,

Attached is the patch for the fix.
Please review.

-- 
Thanks,
Aditya Toshniwal
pgAdmin Hacker | Software Architect | *edbpostgres.com*
<http://edbpostgres.com>
"Don't Complain about Heat, Plant a TREE"

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 31 Mar 2022 11:57:13 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*