Subject: [pgAdmin4][Patch] - RM #6847 - High Contrast theme hover issue

From: Khushboo Vashi <[email-masked]>
Date: Mon, 4 Oct 2021 11:36:21 +0530

Hi,

Please find the attached patch to fix the RM #6847 - [UI-Tree view][High
Contrast theme]: Hover on any node its label is not visible.

Thanks,
Khushboo

---

From: Khushboo Vashi <[email-masked]>
Date: Mon, 4 Oct 2021 13:10:41 +0530

Hi,

Please find the attached patch to fix the hover issue.

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 4 Oct 2021 13:18:25 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*