Subject: [pgAdmin4][Patch] - RM #6828 - Search object: Issue with focus the searched object in the tree.

From: Khushboo Vashi <[email-masked]>
Date: Thu, 7 Oct 2021 12:26:56 +0530

Hi,

Please find the attached patch to fix the RM #6828 - Search object: Issue
with focus the searched object in the tree.

Note: Please commit this patch after release.

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 7 Oct 2021 18:06:10 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*