Subject: RM_5857 updated patch - Macros Documentation

From: Nidhi Bhammar <[email-masked]>
Date: Mon, 12 Oct 2020 15:39:15 +0530

Hi,

I have incorporated the review comments from Khusboo and Susan. PFA update
patch.

Thanks,

Best Regards,
Nidhi Bhammar

www.enterprisedb.com

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 12 Oct 2020 17:17:00 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*