Subject: [pgAdmin][RM6981]: SQL for index shows same column multiple times

From: Pradip Parkale <[email-masked]>
Date: Mon, 15 Nov 2021 15:29:25 +0530

Hi Akshay,

Please find the attached patch for #6981 SQL for index shows same column
multiple times.

-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 15 Nov 2021 16:38:56 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*