Subject: [pgAdmin4][Patch] - BigAnimal Fixes

From: Khushboo Vashi <[email-masked]>
Date: Wed, 27 Apr 2022 11:20:02 +0530

Hi,

While deploying the PostgreSQL on the BigAnimal cloud, the Public IP
addresses were not added, fixed this issue in the attached patch.

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 27 Apr 2022 17:13:01 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*