Subject: [pgAdmin][RM5853]: [Dark theme] Explain > Analyze timings illegible in dark theme.

From: Pradip Parkale <[email-masked]>
Date: Fri, 9 Oct 2020 15:18:21 +0530

Hi Hackers,

Attached is a patch for RM5853. 'Rows X' column values were not visible
properly in Explain Analyze in the Dark and High contrast theme.

-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Fri, 9 Oct 2020 18:23:16 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*