Subject: [RM4396] Definition update of MATERIALIZED VIEW loses indexes

From: Rahul Shirsat <[email-masked]>
Date: Wed, 27 Nov 2019 15:44:03 +0530

Hi Hackers,

Please find the patch for the materialized view as per defined in the bug.

-- 
*Rahul Shirsat*
Software Engineer | EnterpriseDB Corporation.

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 2 Dec 2019 12:32:26 +0530

Thanks, patch applied with some modification. Fixed Jenkins build for views

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*