Subject: [patch][pgAdmin] RM1591 [Web Based] Grant Wizard should also add under package node

From: Rahul Shirsat <[email-masked]>
Date: Wed, 2 Jun 2021 13:16:56 +0530

Hi Hackers,

Please find the attached patch which adds the functionality of grant wizard
to packages.

-- 
*Rahul Shirsat*
Senior Software Engineer | EnterpriseDB Corporation.

---

From: Akshay Joshi <[email-masked]>
Date: Fri, 4 Jun 2021 12:49:26 +0530

Thanks, patch applied

On Wed, Jun 2, 2021 at 1:17 PM Rahul Shirsat <[email-masked]>
wrote:

> Hi Hackers,
>
> Please find the attached patch which adds the functionality of grant
> wizard to packages.
>
> --
> *Rahul Shirsat*

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*