Subject: [pgAdmin][RM5282] "Count Rows" option missing from partition sub tables

From: Aditya Toshniwal <[email-masked]>
Date: Fri, 1 Jan 2021 17:20:41 +0530

Hi Hackers,

Attached patch adds "Count rows" option to partition sub tables.
Please review.

-- 
Thanks,
Aditya Toshniwal
pgAdmin hacker | Sr. Software Engineer | *edbpostgres.com*
<http://edbpostgres.com>
"Don't Complain about Heat, Plant a TREE"

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 4 Jan 2021 15:25:59 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*