Subject: [pgAdmin4][Patch]: Fixed tree keyboard navigation visibility issue

From: Khushboo Vashi <[email-masked]>
Date: Mon, 15 Nov 2021 18:19:59 +0530

Hi,

Please find the attached patch to fix the tree keyboard navigation
visibility issue.

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 15 Nov 2021 18:36:31 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*