Subject: [pgAdmin][RM-4230]: Rename tab.

From: Nikhil Mohite <[email-masked]>
Date: Fri, 23 Oct 2020 15:15:28 +0530

Hi Team,

Please Find the patch for RM-4230
<https://redmine.postgresql.org/issues/4230>: Rename tab.
also fixed the issue RM-5923 <https://redmine.postgresql.org/issues/5923>
with this patch.

-- 
*Thanks & Regards,*
*Nikhil Mohite*
*Software Engineer.*
*EDB Postgres* <https://www.enterprisedb.com/>
*Mob.No: +91-7798364578.*

---

From: Akshay Joshi <[email-masked]>
Date: Fri, 23 Oct 2020 17:18:12 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*