Subject: RM_5857 patch - Macros Documentation

From: Nidhi Bhammar <[email-masked]>
Date: Tue, 6 Oct 2020 16:10:46 +0530

Hi,

I have drafted the documentation for the Macros and attached the patch for
the same. Also, I have replaced all the query tool screenshots so that the
Macros icon is visible.

Let me know your review comments.

Thanks,

Best Regards,
Nidhi Bhammar

www.enterprisedb.com

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 6 Oct 2020 17:37:26 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*