Subject: [pgAdmin4][Patch] - RM #6882 - Object browser tree table columns display order

From: Khushboo Vashi <[email-masked]>
Date: Tue, 12 Oct 2021 12:29:56 +0530

Hi,

Please find the attached patch to fix the RM #6882 - Object browser tree
table columns display order.

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 12 Oct 2021 15:04:59 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*