Subject: [pgAdmin4][Patch] - RM #6746 - kerberos problems and kerberos documentation

From: Khushboo Vashi <[email-masked]>
Date: Thu, 14 Apr 2022 12:21:09 +0530

Hi,

Please find the attached patch to improve the Kerberos Authentication.

Note: I have given the reference to the Kerberos understanding in the
documentation.

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 18 Apr 2022 10:11:30 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*